Login | Sign up | Toll-Free: 1-800-752-0455



2 posts by 2 authors in: Forums > CMS Builder: Plugins & Add-ons
Last Post: December 27

Hi Karls, 

That's not supported, but here are some things you could try: 

You can try just changing the required version on this line at the top of the file:

Requires at least: 3.00

We don't test with previous versions, so it may or may not use functions that aren't available in v2.65.

If that doesn't work you can email me directly and I can send you the previous version v1.01.  

Hope that helps!

Dave Edis - Senior Developer