Login | Sign up | Toll-Free: 1-800-752-0455



3 posts by 2 authors in: Forums > CMS Builder: Plugins & Add-ons
Last Post: June 1, 2017


I am receiving a cron notification email that states my Outgoing SMS plugin has successfully run:


php -q /var/www/html/cmsb/plugins/outgoingSMS/run.php

Sending Outgoing SMS

Done, sent messages, total time: 0.10 seconds


Could someone please tell me how to disable the notification email? I am receiving it very often!

Thank you,


Hi Greg, 

Try this: 

Let me know if that works for you.

Dave Edis - Senior Developer