4 posts by 2 authors in: Forums > CMS Builder
Last Post: October 13, 2016   (RSS)

By Damon - October 11, 2016

Hi,

What version of CMS Builder are you using?

Are you trying to change the Program URL in the CMS Builder admin?

That should work but if not, trying logging in with a different browser or editing the settings file directly:
/cmsb/data/setting.dat.php

---------------------------------------------------
Cheers,
Damon Edis - interactivetools.com

Hire me! Save time by getting our experts to help with your project.
http://www.interactivetools.com/consulting/

I have changed the settings.dat.php file so the URLs are correct now but I still get the error message, Shall I try 'How to move servers' instruction?

By Damon - October 13, 2016

I replied to your email as well.

Try clearing the browser cache:
http://www.refreshyourcache.com/en/home/

And deleting cookies for the site:
http://www.digitaltrends.com/computing/how-to-delete-cookies-in-chrome-firefox-safari-and-ie/

---------------------------------------------------
Cheers,
Damon Edis - interactivetools.com

Hire me! Save time by getting our experts to help with your project.
http://www.interactivetools.com/consulting/